Olisto maakt geen verbinding meer met Hue

Sinds vanavond maakt Olisto geen verbinding meer met mijn Hue verlichting. Er staat (stond) een uitroepteken in het Hue kanaal. Herhaaldelijk opnieuw verbinden lukt niet. In mijn Hue kan ik in het log van de machtigingen wel zien dat Olisto verbinding maakt, maar in Olisto zelf komt de verbinding niet tot stand. Vervolgens heb ik het Hue kanaal verwijderd, opnieuw toevoegen lukt echter niet, ondanks het feit dat ik aangeef dat ik Olisto vertrouw. Dus kennelijk krijgt Olisto geen bevestiging van Hue retour. Hoe krijg ik het Hue kanaal weer werkend? Ik gebruik Olisto al sinds de tijd dat de naam Triggy nog werd gebruikt!
Graag hulp om het weer werkend te krijgen.

Klopt hier ook! Gisteravond kreeg ik zelfs op m’n iPhone 1 minuut over 24:00 uur een service bericht van de Olisto App dat het kanaal Hue niet reageerde.
Heeft het soms met de 28/29 dagen van februari te maken??
Hopelijk komt er straks een terugmelding van Olisto.

We gaan er naar kijken

1 Like

Het zou opgelost moeten zijn, kun je kijken of het weer goed werkt @Brandje? Als het goed is hoef je niets speciaals te doen.

1 Like

Hoi Daniël,

Voor de zekerheid even op Olisto uit en ingelogd, omdat bij het kanaal Hue een uitroepteken stond. Verder idd niets extra’s moeten doen.
Daarna voor controle een nieuwe Trigg met tijd instelling gemaakt voor controle.
En idd Hue samen met Olisto werkt weer!

Thx voor de snelle interventie!!

Hallo Daniel,

Bij mij werkt het inmiddels ook weer.
Ik heb wel mijn triggs opnieuw moeten instellen!
Een uitroepteken bij mijn triggs gaf aan dat er iets mis was.
Bij het openen van de trigg werd er aangegeven dat een missend apparaat of dienst is.

Goed om te horen dat het nu weer werkt @Martien_Waaijenborg, en excuus voor de verstoring!